<!DOCTYPE html><html lang="ro" xmlns="http://www.w3.org/1999/xhtml"><head><title>Zboruri anulate: Calatorii au dreptul sa solicite compensatii de pana la 600 de euro. Pasii care trebuie urmati | Mobile</title><meta name="viewport" content="width=device-width, initial-scale=0.90"><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro" /><meta http-equiv="expires" content="2022-07-06T09:24:38+03:00" /><link rel="canonical" href="https://business24.ro/administratie/stiri-administratie/zboruri-anulate-companii-aeriene-calatori-compensatii-600-euro-1618726" /><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://business24.ro/administratie/stiri-administratie/zboruri-anulate-companii-aeriene-calatori-compensatii-600-euro-1618726"/><!-- CookiePro Cookies Consent Notice start for business24.ro --><script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="9354cf8f-e0e6-47b6-8dca-6e79c8a11fc5"></script><script type="text/javascript"> function OptanonWrapper() { } </script><!-- CookiePro Cookies Consent Notice end for business24.ro --><script src="/consent/config_1649154037.js" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; } </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1153253498872086671']); cX.callQueue.push(['sendPageViewEvent']); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } } </script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script><script id="rro_dfp__mobile"> googletag.cmd.push(function() { googletag.defineSlot('/1011785/Business24.ro/1x1_out_of_page_Vid', [1, 1], 'div-gpt-ad-1626167502181-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_1', [[320, 50], [336, 280], [250, 250], [300, 250], [300, 300], 'fluid', [300, 100]], 'div-gpt-ad-1626167926400-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_2', [[300, 100], [300, 300], [250, 250], [336, 280], 'fluid', [320, 50], [300, 250]], 'div-gpt-ad-1626167958125-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_3', ['fluid', [300, 100], [300, 300], [300, 250], [320, 50], [250, 250], [336, 280]], 'div-gpt-ad-1626168003545-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_4', [[300, 100], [300, 300], [320, 50], [250, 250], [300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1626168038796-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_5', [[320, 50], [250, 250], [336, 280], 'fluid', [300, 250], [300, 300], [300, 100]], 'div-gpt-ad-1626168074162-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().setTargeting('categ_business24', 'Stiri Administratie'); googletag.pubads().setTargeting('artid_business24', '1618726'); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { interstitialSlot = googletag.defineOutOfPageSlot('/1011785/Business24.ro/1x1_out_of_page_Interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL); if (interstitialSlot) { interstitialSlot.addService(googletag.pubads()); } googletag.pubads().setRequestNonPersonalizedAds(g_NPA); googletag.enableServices(); }); googletag.cmd.push(function() { googletag.pubads().refresh(); }); }; </script><link rel="icon" href="https://m.business24.ro/favicon.ico" type="image/x-icon" /><link href="https://bizwiz.ro/style_mobile/default/2/news_1649154040.css" rel="stylesheet" type="text/css" /><link href="https://bizwiz.ro/style_mobile/bara_cookie_1649153874.css" rel="stylesheet" type="text/css" /><script type="text/javascript"> var AMVC_DOMAIN_NAME = '.business24.ro'; </script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-10']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script></head><body><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div><div><a id="pageTop"></a></div><div class="b7 ab" style="float:left;"><a href="https://m.business24.ro/" class="an"><span class="as a7">Business</span><span class="as a6">24</span></a></div><div class="b7 ab ad" style="float:right;"><a href="https://m.business24.ro/sitemap" class="an"><span class="a7">&#9776;</span></a></div><div class="ap" style="clear:both;"></div><div class="ao" style="white-space:nowrap;"><a href="https://m.business24.ro/" class="a0 d2" style="float:left;" accesskey="1"><span class="b4">Economie&nbsp;</span></a> <a href="https://m.business24.ro/afaceri/" class="a0 d2" style="float:left;" accesskey="2">Afaceri&nbsp;</a> <a href="https://m.business24.ro/bani/" class="av a0" style="float:left;" accesskey="3">Bani&nbsp;</a> <a href="https://m.business24.ro/it/" class="av a0" style="float:left;" accesskey="4">IT&nbsp;</a> <a href="https://m.business24.ro/life/" class="av a0" style="float:left;" accesskey="4">Life&nbsp;</a></div><div class="ap" style="clear:both;"></div><div class="ab ad bw bf"><a href="https://m.business24.ro/administratie/stiri" class="av d2">Administratie</a><span>&nbsp;>&nbsp;</span><a href="https://m.business24.ro/administratie/stiri-administratie/stiri" class="av d2">Stiri Administratie</a></div><div class="ap" style="clear:both;"></div><div class="ch"></div><div class="ap" style="clear:both;"></div><div class="av cu" style="float:left;width:60%;"><a href="https://m.business24.ro/guvern/bani-partid-masluire-jocuri-noroc-dezvaluiri-fost-director-jocuri-de-noroc-1618728" class="bg ar" style="float:left;display:block;border-top:none;" accesskey="5">&lt;</a> <a href="https://m.business24.ro/macroeconomie/suma-incasata-de-egipt-din-taxa-pentru-traversarea-canalului-suez-1618725" class="bu bg ar" style="float:left;display:block;border-top:none;" accesskey="6">&gt;</a><span class="bu by"><span class="ar">5&nbsp;/&nbsp;40</span> stiri </span></div><div class="ai cp" style="float:right;width:30%;"><a href="https://m.business24.ro/administratie/zboruri-anulate-companii-aeriene-calatori-compensatii-600-euro-1618726-font1" class="aj" accesskey="7">A</a>&nbsp; &nbsp;<span class="ak am">A</span>&nbsp; &nbsp;<a href="https://m.business24.ro/administratie/zboruri-anulate-companii-aeriene-calatori-compensatii-600-euro-1618726-font3" class="al" accesskey="9">A</a></div><div class="ap" style="clear:both;"></div><div class="ap" style="clear:both;"></div><div class="b7"><h1 class="a3"> Zboruri anulate: Călătorii au dreptul să solicite compensații de p&acirc;nă la 600 de euro. Pașii care trebuie urmați </h1><div class="ap" style="clear:both;"></div><div style="float:left;width:100%;"><img src="https://tb.bizwiz.ro/Zboruri-anulate--C--l--torii-au-dreptul-s---solicite-compensa--ii-de-p--n---la-600-de-euro--Pa--ii-care-trebuie-urma--i/29bb3567b2ce8b32bb/400/225/2/70/Zboruri-anulate--C--l--torii-au-dreptul-s---solicite-compensa--ii-de-p--n---la-600-de-euro--Pa--ii-care-trebuie-urma--i.jpg" alt="Zboruri anulate: Călătorii au dreptul să solicite compensații de p&acirc;nă la 600 de euro. Pașii care trebuie urmați" width="100%" /><br class="c2" /><span class="bm" style="display:block;font-size:0.7em;margin-right: 0.83em;">Aglomerație pe aeroport FOTO Facebook/ Tarom</span></div><div class="ap" style="clear:both;"></div><div class="ap" style="clear:both;"></div><div class="bn"><span class="ar">Presedintele ANPC, Horia Constantinescu, a anuntat ca romanii au dreptul sa ceara compensatii de pana la 600 de euro pentru un zbor anulat. </span><div class="ap" style="clear:both;"></div><div style="margin:0.65em 0;"><center><!-- /1011785/Business24.ro/m.300x250_1 --><div id='div-gpt-ad-1626167926400-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167926400-0'); }); </script></div></center></div><div class="ap" style="clear:both;"></div> Pana acum au fost depuse 500 de solicitari referitoare la Wizz Air si 114 la Ryan Air.<br /><br /> Autoritatea Nationala pentru Protectia Consumatorilor a inceput o investigatie de fond la companii aeriene care activeaza pe teritoriul Romaniei, in urma sesizarilor referitoare la serviciile oferite de acestea, inclusiv Wizz Air si Ryan Air.<br /><br /> "De la Cuza am invatat ca nu trebuie folosite doua masuri pentru acelasi lucru. Povestea cu ocaua mica. Daca s-a evaluat activitatea unei companii aeriene, atunci trebuie sa o verificam si pe a celorlalte, aflate in aceeasi situatie. Trist este ca aici povestea va fi mai lunga, cele doua nefiind de pe teritoriul Romaniei. Chiar si pe jos, pentru ca avioanele lor nu prea mai zboara, vom ajunge la destinatie si masurile vor fi in consecinta! Drum bun sa avem!", a declarat presedintele ANPC, potrivit Mediafax.<br /><br /> Ce au de facut cei care se trezesc ca zborul a fost anulat<br /><br /> ANPC sfatuieste consumatorii sa se adreseze, in prima instanta, operatorilor economici de transport aerian sau agentiilor de turism intermediare, pentru solutionari amiabile.<br /><br /> Daca drepturile le sunt incalcate, trebuie sa se adreseze autoritatilor. In conformitate cu Regulamentul European nr. 261, consumatorii au dreptul sa solicite compensatii de pana la 600 de euro, pentru un zbor anulat. <div class="ap" style="clear:both;"></div><div style="margin:0.65em 0;"><center><!-- /1011785/Business24.ro/m.300x250_2 --><div id='div-gpt-ad-1626167958125-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167958125-0'); }); </script></div></center></div><div class="ap" style="clear:both;"></div><br /> Acest lucru este valabil chiar si in situatia in care compania aeriana a asigurat un zbor alternativ.<br /><br /> Recuperarea compensatiilor se poate face fie amiabil, la operatorul economic, fie prin intermediul ANPC si ECC Romania, care realizeaza acest lucru, cu titlu gratuit.<br /><br /><br /> Ghid de recuperare a banilor de la Blue Air<br /><br /> Un roman a relatat experienta personala si pasii pe care i-a urmat pentru a-si recupera banii, pe reddit.com:<br /><br /> "Am fost si eu in situatia in care zborul mi-a fost anulat de catre Blue Air si am reusit sa imi recuperez banii.<br /><br /> Dupa anularea zborului primesti un mail cu un link, pe care daca il urmezi ai de ales intre a-ti transfera suma in "wallet" sau in contul bancar. Am ales contul bancar. Atentie, ei nu trimit nici o confirmare pe email ca ati facut cererea. Trebuie sa obtineti o confirmare scrisa a acestui lucru. Scrieti la ei pe site folosind formularul de contact si cereti sa vi ...citeste mai departe despre "<a href="https://ziare.com/zboruri-anulate/zboruri-anulate-companii-aeriene-calatori-compensatii-600-euro-1749663" title="Zboruri anulate: Calatorii au dreptul sa solicite compensatii de p&acirc;na la 600 de euro. Pasii care trebuie urmati" target="_blank">Zboruri anulate: Calatorii au dreptul sa solicite compensatii de pana la 600 de euro. Pasii care trebuie urmati</a>" pe <a href="https://ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><div class="ap" style="clear:both;"></div><div style="margin-top:0.65em;"><center><!-- /1011785/Business24.ro/m.300x250_3 --><div id='div-gpt-ad-1626168003545-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626168003545-0'); }); </script></div></center></div><div class="ap" style="clear:both;"></div></div><div class="c6" style="margin:10px 0 15px 0;"><table border="0" width="100%" style="margin-top:5px;"><tr><td align="center" width="50%"><a href="https://m.facebook.com/sharer.php?u=https%3A%2F%2Fbusiness24.ro%2Fadministratie%2Fstiri-administratie%2Fzboruri-anulate-companii-aeriene-calatori-compensatii-600-euro-1618726" title="Facebook Share" target="_blank"><img src="https://bizwiz.ro/img/sp/sm/share_facebook.png" alt="Facebook Share" title="Facebook Share"></a></td><td align="center" width="50%"><a href="https://twitter.com/intent/tweet?source=sharethiscom&text=Zboruri+anulate%3A+C%C4%83l%C4%83torii+au+dreptul+s%C4%83+solicite+compensa%C8%9Bii+de+p%C3%A2n%C4%83+la+600+de+euro.+Pa%C8%99ii+care+trebuie+urma%C8%9Bi&url=https%3A%2F%2Fbusiness24.ro%2Fadministratie%2Fstiri-administratie%2Fzboruri-anulate-companii-aeriene-calatori-compensatii-600-euro-1618726&via=Business24ro" title="Tweet" target="_blank"><img src="https://bizwiz.ro/img/sp/sm/share_twitter.png" alt="Tweet" title="Tweet"></a></td></tr></table></div><div class="ap" style="clear:both;"></div><div class="b7 bn"><span class="c3">&nbsp;Marti, 05 Iulie 2022, ora 11:40</span><div class="ap" style="clear:both;"></div><span class="c5">&nbsp;Sursa:&nbsp;</span><span class="c5">Business24</span><p class="c5">&nbsp;Articol&nbsp;citit&nbsp;de&nbsp;<span class="b6 ar">303</span>&nbsp;ori</p></div><div style="padding: 0.47em 0.49em 0.25em 0.3em;font-size: 1.9em;"> Cele mai citite </div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/S--rbii-fac-fabric---de-avioane---n-Rom--nia--Ora--ul-unde-vor-construi-fabrica/47e49567b2d08e2594/60/60/2/70/S--rbii-fac-fabric---de-avioane---n-Rom--nia--Ora--ul-unde-vor-construi-fabrica.jpg" title="S&acirc;rbii fac fabrică de avioane &icirc;n Rom&acirc;nia. Orașul unde vor construi fabrica" alt="S&acirc;rbii fac fabrică de avioane &icirc;n Rom&acirc;nia. Orașul unde vor construi fabrica" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/administratie/fabrica-avioane-constructie-arad-1618730" class="ar" style="display:block;">S&acirc;rbii fac fabrică de avioane &icirc;n Rom&acirc;nia. Orașul unde vor construi fabrica</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Kazahstanul-amenin-----Rusia-c---va-rupe-contractele-cu-companiile-care-transport---cereale-furate-din-Ucraina/93539567b2da80959b/60/60/2/70/Kazahstanul-amenin-----Rusia-c---va-rupe-contractele-cu-companiile-care-transport---cereale-furate-din-Ucraina.jpg" title="Kazahstanul amenință Rusia că va rupe contractele cu companiile care transportă cereale furate din Ucraina" alt="Kazahstanul amenință Rusia că va rupe contractele cu companiile care transportă cereale furate din Ucraina" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/international/hazahstan-contracte-transport-rusia-reziliate-furt-cereale-ucraina-1618740" class="ar" style="display:block;">Kazahstanul amenință Rusia că va rupe contractele cu companiile care transportă cereale furate din Ucraina</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba" style="margin-bottom: 0.65em;"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Bani-pentru-partid-din-m--sluirea-jocurilor-de-noroc--Dezv--luirile-fostului-pre--edinte-ONJN--schimbat-dup---5-zile-de-la-numire/3ba01567b2cf8710e4/60/60/2/70/Bani-pentru-partid-din-m--sluirea-jocurilor-de-noroc--Dezv--luirile-fostului-pre--edinte-ONJN--schimbat-dup---5-zile-de-la-numire.jpg" title="Bani pentru partid din măsluirea jocurilor de noroc. Dezvăluirile fostului președinte ONJN, schimbat după 5 zile de la numire" alt="Bani pentru partid din măsluirea jocurilor de noroc. Dezvăluirile fostului președinte ONJN, schimbat după 5 zile de la numire" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/guvern/bani-partid-masluire-jocuri-noroc-dezvaluiri-fost-director-jocuri-de-noroc-1618728" class="ar" style="display:block;">Bani pentru partid din măsluirea jocurilor de noroc. Dezvăluirile fostului președinte ONJN, schimbat după 5 zile de la numire</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><center><!-- /1011785/Business24.ro/m.300x250_4 --><div id='div-gpt-ad-1626168038796-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626168038796-0'); }); </script></div></center><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Ford-Craiova--preluat---oficial-de-Otosan--C--nd-va-fi-produs-primul-autoturism-electric/9946a567b2da050cec/60/60/2/70/Ford-Craiova--preluat---oficial-de-Otosan--C--nd-va-fi-produs-primul-autoturism-electric.jpg" title="Ford Craiova, preluată oficial de Otosan: C&acirc;nd va fi produs primul autoturism electric" alt="Ford Craiova, preluată oficial de Otosan: C&acirc;nd va fi produs primul autoturism electric" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/auto/fabrica-ford-craiova-preluat-ford-otosan-productie-masina-electrica-1618739" class="ar" style="display:block;">Ford Craiova, preluată oficial de Otosan: C&acirc;nd va fi produs primul autoturism electric</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Zboruri-anulate--C--l--torii-au-dreptul-s---solicite-compensa--ii-de-p--n---la-600-de-euro--Pa--ii-care-trebuie-urma--i/29bb3567b2ce8b32bb/60/60/2/70/Zboruri-anulate--C--l--torii-au-dreptul-s---solicite-compensa--ii-de-p--n---la-600-de-euro--Pa--ii-care-trebuie-urma--i.jpg" title="Zboruri anulate: Călătorii au dreptul să solicite compensații de p&acirc;nă la 600 de euro. Pașii care trebuie urmați" alt="Zboruri anulate: Călătorii au dreptul să solicite compensații de p&acirc;nă la 600 de euro. Pașii care trebuie urmați" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/administratie/zboruri-anulate-companii-aeriene-calatori-compensatii-600-euro-1618726" class="ar" style="display:block;">Zboruri anulate: Călătorii au dreptul să solicite compensații de p&acirc;nă la 600 de euro. Pașii care trebuie urmați</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba" style="margin-bottom: 0.65em;"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Centrele-de-plasament-vor-disp--rea/4ebc1567b2d00d0af9/60/60/2/70/Centrele-de-plasament-vor-disp--rea.jpg" title="Centrele de plasament vor dispărea" alt="Centrele de plasament vor dispărea" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/administratie/centrele-de-plasament-vor-disparea-1618729" class="ar" style="display:block;">Centrele de plasament vor dispărea</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><center><!-- /1011785/Business24.ro/m.300x250_5 --><div id='div-gpt-ad-1626168074162-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626168074162-0'); }); </script></div></center><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Cum-pot-cere-intrarea---n-insolven-----persoanele-fizice-care-nu-mai-au-bani-s-------i-pl--teasc---ratele---Tot-mai-mul--i-rom--ni-apeleaz---la-aceast---metod--/f56ee567b2cd85b7d7/60/60/2/70/Cum-pot-cere-intrarea---n-insolven-----persoanele-fizice-care-nu-mai-au-bani-s-------i-pl--teasc---ratele---Tot-mai-mul--i-rom--ni-apeleaz---la-aceast---metod--.jpg" title="Cum pot cere intrarea &icirc;n insolvență persoanele fizice care nu mai au bani să &icirc;și plătească ratele. Tot mai mulți rom&acirc;ni apelează la această metodă" alt="Cum pot cere intrarea &icirc;n insolvență persoanele fizice care nu mai au bani să &icirc;și plătească ratele. Tot mai mulți rom&acirc;ni apelează la această metodă" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/administratie/insolventa-persoane-fizice-anpc-cum-se-declara-in-insolventa-o-persoana-fizica-1618724" class="ar" style="display:block;">Cum pot cere intrarea &icirc;n insolvență persoanele fizice care nu mai au bani să &icirc;și plătească ratele. Tot mai mulți rom&acirc;ni apelează la această metodă</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Suma-imens-----ncasat---de-Egipt-din-taxa-pentru-traversarea-Canalului-Suez--E-cea-mai-scurt---rut---maritim---dintre-Asia---i-Europa/9deee567b2ce091320/60/60/2/70/Suma-imens-----ncasat---de-Egipt-din-taxa-pentru-traversarea-Canalului-Suez--E-cea-mai-scurt---rut---maritim---dintre-Asia---i-Europa.jpg" title="Suma imensă &icirc;ncasată de Egipt din taxa pentru traversarea Canalului Suez. E cea mai scurtă rută maritimă dintre Asia și Europa" alt="Suma imensă &icirc;ncasată de Egipt din taxa pentru traversarea Canalului Suez. E cea mai scurtă rută maritimă dintre Asia și Europa" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/macroeconomie/suma-incasata-de-egipt-din-taxa-pentru-traversarea-canalului-suez-1618725" class="ar" style="display:block;">Suma imensă &icirc;ncasată de Egipt din taxa pentru traversarea Canalului Suez. E cea mai scurtă rută maritimă dintre Asia și Europa</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba" style="margin-bottom: 0.65em;"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/WhatsApp-preg--te--te-o-schimbare-major----Ce-vei-putea-face-cur--nd-pe-aplica--ie/284eb567b2d98f30da/60/60/2/70/WhatsApp-preg--te--te-o-schimbare-major----Ce-vei-putea-face-cur--nd-pe-aplica--ie.jpg" title="WhatsApp pregătește o schimbare majoră: Ce vei putea face cur&acirc;nd pe aplicație" alt="WhatsApp pregătește o schimbare majoră: Ce vei putea face cur&acirc;nd pe aplicație" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/internet/whatsapp-incognito-functie-noua-1618738" class="ar" style="display:block;">WhatsApp pregătește o schimbare majoră: Ce vei putea face cur&acirc;nd pe aplicație</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div></div><div class="b7 au"><div class="bk b7" style="float:left;"><form action="https://business24.ro/index.php?module=AmvcMobile&amp;action=searchResults" method="get"><div><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="ay" name="word" value="" inputmode="latin"/><input type="submit" value="Cauta" /></div></form></div><div class="c0" style="float:right;padding: 0em 0.41em 0em 0em;margin: 0.2em 0em 0em 0em;"><a href="#pageTop" class="a2">^ Top</a></div><div class="ap" style="clear:both;"></div></div><div class="ap" style="clear:both;"></div><div class="bw" style="float:left;"><div style="float:left;margin-top:0.3em;" class="ae"><span class="ah">Versiuni:&nbsp;<span class="as">mobil</span></span>&nbsp; / &nbsp;<a href="https://business24.ro/versiunea-web/news/1618726/" accesskey="0"><span class="c4 ar">Web</span></a></div><div class="ap" style="clear:both;"></div><div style="float:left;margin-top:0.3em;" class="ae"><a href="https://business24.ro/contact" style="float:left;">Contact</a><span style="float:left;">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://m.business24.ro/ajutor" style="float:left;">Ajutor</a></div><div class="ap" style="clear:both;"></div><div style="float:left;margin-top:0.3em;" class="ae"><a href="https://business24.ro/termeni-si-conditii" style="float:left;">Termeni si conditii</a><span style="float:left;">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/politica-de-confidentialitate" style="float:left;">Confidentialitate</a><span style="float:left;">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/politica-de-cookie" style="float:left;">Cookie</a><div class="ap" style="clear:both;"></div></div><div class="ap" style="clear:both;"></div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="ae cz" style="float:left;margin-top:0.7em;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a><div class="ap" style="clear:both;"></div><div class="cx"><a href="https://m.ziare.com/politic/" rel="nofollow" class="ae cy cz" style="width:46%;float:left;text-align:center;width:31%">Politic</a> <a href="https://m.ziare.com/sport/" rel="nofollow" class="ae cy cw" style="width:46%;float:left;text-align:center;width:28%">Sport</a> <a href="https://m.ziare.com/lifeshow/" rel="nofollow" class="ae cz" style="width:46%;float:left;text-align:center;width:24%">Life</a><div class="ap" style="clear:both;"></div></div></div></div><script type="text/javascript" src="https://bizwiz.ro/js/functii_mobile_1649153874.js"></script><!-- /1011785/Business24.ro/1x1_out_of_page_Vid --><div id='div-gpt-ad-1626167502181-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167502181-0'); }); </script></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1618726"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1618726" alt="" width="1" height="1"/></noscript><style> .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #bf141a; cursor: pointer; } .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; } </style><div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"><img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" "></div><script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1153253498872086671']); cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"770f4812f7","applicationID":"1004853219","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":132,"atts":"SRBSRl5LTk8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>