<!DOCTYPE html><html lang="ro" xmlns="http://www.w3.org/1999/xhtml"><head><title>Interviu cu Laurentiu Antone, fondator eBagaje.ro. Invata de la experti cum sa alegi bagajul perfect pentru calatorie | Mobile</title><meta name="viewport" content="width=device-width, initial-scale=0.90"><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><meta http-equiv="content-language" content="ro" /><meta http-equiv="expires" content="2022-11-16T14:59:56+02:00" /><link rel="canonical" href="https://business24.ro/companii/stiri-companii/interviu-cu-laurentiu-antone-fondator-ebagaje-ro-invata-de-la-experti-cum-sa-alegi-bagajul-perfect-pentru-calatorie-1620254" /><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://business24.ro/companii/stiri-companii/interviu-cu-laurentiu-antone-fondator-ebagaje-ro-invata-de-la-experti-cum-sa-alegi-bagajul-perfect-pentru-calatorie-1620254"/><!-- CookiePro Cookies Consent Notice start for business24.ro --><script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="9354cf8f-e0e6-47b6-8dca-6e79c8a11fc5"></script><script type="text/javascript"> function OptanonWrapper() { } </script><!-- CookiePro Cookies Consent Notice end for business24.ro --><script src="/consent/config_1649154037.js" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; } </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1153253498872086671']); cX.callQueue.push(['sendPageViewEvent']); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } } </script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script><script id="rro_dfp__mobile"> googletag.cmd.push(function() { googletag.defineSlot('/1011785/Business24.ro/1x1_out_of_page_Vid', [1, 1], 'div-gpt-ad-1626167502181-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_1', [[320, 50], [336, 280], [250, 250], [300, 250], [300, 300], 'fluid', [300, 100]], 'div-gpt-ad-1626167926400-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_2', [[300, 100], [300, 300], [250, 250], [336, 280], 'fluid', [320, 50], [300, 250]], 'div-gpt-ad-1626167958125-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_3', ['fluid', [300, 100], [300, 300], [300, 250], [320, 50], [250, 250], [336, 280]], 'div-gpt-ad-1626168003545-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_4', [[300, 100], [300, 300], [320, 50], [250, 250], [300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1626168038796-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_5', [[320, 50], [250, 250], [336, 280], 'fluid', [300, 250], [300, 300], [300, 100]], 'div-gpt-ad-1626168074162-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().setTargeting('categ_business24', 'Stiri Companii'); googletag.pubads().setTargeting('artid_business24', '1620254'); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { interstitialSlot = googletag.defineOutOfPageSlot('/1011785/Business24.ro/1x1_out_of_page_Interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL); if (interstitialSlot) { interstitialSlot.addService(googletag.pubads()); } googletag.pubads().setRequestNonPersonalizedAds(g_NPA); googletag.enableServices(); }); googletag.cmd.push(function() { googletag.pubads().refresh(); }); }; </script><link rel="icon" href="https://m.business24.ro/favicon.ico" type="image/x-icon" /><link href="https://bizwiz.ro/style_mobile/default/2/news_1649154037.css" rel="stylesheet" type="text/css" /><link href="https://bizwiz.ro/style_mobile/bara_cookie_1649153874.css" rel="stylesheet" type="text/css" /><script type="text/javascript"> var AMVC_DOMAIN_NAME = '.business24.ro'; </script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-10']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script></head><body><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div><div><a id="pageTop"></a></div><div class="b7 ab" style="float:left;"><a href="https://m.business24.ro/" class="an"><span class="as a7">Business</span><span class="as a6">24</span></a></div><div class="b7 ab ad" style="float:right;"><a href="https://m.business24.ro/sitemap" class="an"><span class="a7">&#9776;</span></a></div><div class="ap" style="clear:both;"></div><div class="ao" style="white-space:nowrap;"><a href="https://m.business24.ro/" class="a0 d2" style="float:left;" accesskey="1">Economie&nbsp;</a> <a href="https://m.business24.ro/afaceri/" class="a0 d2" style="float:left;" accesskey="2"><span class="b4">Afaceri&nbsp;</span></a> <a href="https://m.business24.ro/bani/" class="av a0" style="float:left;" accesskey="3">Bani&nbsp;</a> <a href="https://m.business24.ro/it/" class="av a0" style="float:left;" accesskey="4">IT&nbsp;</a> <a href="https://m.business24.ro/life/" class="av a0" style="float:left;" accesskey="4">Life&nbsp;</a></div><div class="ap" style="clear:both;"></div><div class="ab ad bw bf"><a href="https://m.business24.ro/companii/stiri" class="av d2">Companii</a><span>&nbsp;>&nbsp;</span><a href="https://m.business24.ro/companii/stiri-companii/stiri" class="av d2">Stiri Companii</a></div><div class="ap" style="clear:both;"></div><div class="ch"></div><div class="ap" style="clear:both;"></div><div class="av cu" style="float:left;width:60%;"><a href="https://m.business24.ro/finantare/credite-mari-bnr-majorare-dobanda-cheie-1620187" class="bg ar" style="float:left;display:block;border-top:none;" accesskey="5">&lt;</a> <a href="https://m.business24.ro/companii/metodele-la-care-pot-apela-firmele-ca-sa-isi-motiveze-angajatii-1620250" class="bu bg ar" style="float:left;display:block;border-top:none;" accesskey="6">&gt;</a><span class="bu by"><span class="ar">1&nbsp;/&nbsp;21</span> stiri </span></div><div class="ai cp" style="float:right;width:30%;"><a href="https://m.business24.ro/companii/interviu-cu-laurentiu-antone-fondator-ebagaje-ro-invata-de-la-experti-cum-sa-alegi-bagajul-perfect-pentru-calatorie-1620254-font1" class="aj" accesskey="7">A</a>&nbsp; &nbsp;<span class="ak am">A</span>&nbsp; &nbsp;<a href="https://m.business24.ro/companii/interviu-cu-laurentiu-antone-fondator-ebagaje-ro-invata-de-la-experti-cum-sa-alegi-bagajul-perfect-pentru-calatorie-1620254-font3" class="al" accesskey="9">A</a></div><div class="ap" style="clear:both;"></div><div class="ap" style="clear:both;"></div><div class="b7"><h1 class="a3"> Interviu cu Laurențiu Antone, fondator eBagaje.ro. &Icirc;nvață de la experți cum să alegi bagajul perfect pentru călătorie </h1><div class="ap" style="clear:both;"></div><div style="float:left;width:100%;"><img src="https://tb.bizwiz.ro/Interviu-cu-Lauren--iu-Antone--fondator-eBagaje-ro----nva-----de-la-exper--i-cum-s---alegi-bagajul-perfect-pentru-c--l--torie/8bbd656838a18d898b/400/225/2/70/Interviu-cu-Lauren--iu-Antone--fondator-eBagaje-ro----nva-----de-la-exper--i-cum-s---alegi-bagajul-perfect-pentru-c--l--torie.jpg" alt="Interviu cu Laurențiu Antone, fondator eBagaje.ro. &Icirc;nvață de la experți cum să alegi bagajul perfect pentru călătorie" width="100%" /><br class="c2" /><span class="bm" style="display:block;font-size:0.7em;margin-right: 0.83em;">FOTO: ebagaje.ro</span></div><div class="ap" style="clear:both;"></div><div class="ap" style="clear:both;"></div><div class="bn"><span class="ar">Pregătirile pentru călătorii, fie că sunt în interes de afaceri sau de plăcere, reprezintă o adevărată provocare pentru multe persoane în momentul în care vine vorba de alegerea bagajelor. Iar pentru cei care călătoresc cu avionul, acestea reprezintă o grijă în plus. </span><div class="ap" style="clear:both;"></div><div style="margin:0.65em 0;"><center><!-- /1011785/Business24.ro/m.300x250_1 --><div id='div-gpt-ad-1626167926400-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167926400-0'); }); </script></div></center></div><div class="ap" style="clear:both;"></div> Am stat de vorbă cu Laurențiu Antone, administratorul și managerul fondator al eBagaje.ro, pentru a afla mai multe detalii despre alegerea bagajului perfect pentru călătoriile sau nevoile tale. Pe <a href="https://www.ebagaje.ro/" target="_blank">eBagaje.ro</a> găsești peste 10.000 de produse și accesorii de călătorie, din care poți alege ceea ce ți se potrivește. Iată ce am aflat.<br /><br /><span class="ar">Reporter: Cum și de unde a pornit ideea de a crea eBagaje.ro?</span><br /><br /><span class="ar">Laurențiu Antone:</span> eBagaje a fost continuarea firească și adaptată contextului comerțului actual a business-ului cu bagaje pe care l-am început în anul 2006. Inițial, ne ocupam cu distribuția produselor noastre în magazinele de profil din țară. În anul 2010, ne-am adaptat la tendințele momentului și am lansat magazinul online eBagaje.ro pentru a ne adresa direct cumpărătorului final.<br /><br /><span class="ar">Rep: De unde ați pornit pentru a ajunge la cifrele impresionante din prezent? Un magazin online dedicat bagajelor cu peste 10.000 de produse în portofoliu și branduri unice în România, reprezintă cifre uimitoare.</span><br /><br /><span class="ar">Laurențiu Antone:</span> Firma noastră importă și vinde pe piața din România peste 20 de branduri europene de bagaje și accesorii de călătorie în regim de exclusivitate. Prin crearea unor parteneriate solide, am ajuns la notorietatea și cifrele din ziua de astăzi. În același timp eBagaje se dorește a fi platforma pe care să se vândă majoritatea brandurilor de bagaje prezente pe piața din România. La momentul actual, comercializăm 15 branduri de renume, altele decât cele importate și reprezentate de noi.<br /><br /> Putem spune că pe eBagaje în prezent se vând peste 10.000 de produse ce aparțin celor peste 35 branduri prezente pe platforma noastră. Este evident faptul că ne propunem dezvoltarea continuă și, implicit, să atragem și alte mărci importante.<br /><br /><span class="ar">Rep: Care sunt geamantanele perfecte pentru o călătorie cu avionul? Cum alegem bagajul pentru cală și ce dimensiuni trebuie să aibă bagajul de mână?</span><br /><br /><span class="ar">Laurențiu Antone:</span> Fiecare companie aeriană are reglementate propriile dimensiuni pentru bagajul de mână, cel ce poate fi luat în cabina avionului. La fel și pentru cele de cală.<br /><br /> Pentru majoritatea companiilor de zbor <a href="https://www.ebagaje.ro/bagaj-de-cabina" target="_blank">bagajul de cabină</a> trebuie să se încadreze, de principiu, în dimensiunile 55x40x20 cm. În categoria bagaj de cabină de pe eBagaje găsiți varianta noastră oferită pentru acest tip de bagaj. <div class="ap" style="clear:both;"></div><div style="margin:0.65em 0;"><center><!-- /1011785/Business24.ro/m.300x250_2 --><div id='div-gpt-ad-1626167958125-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167958125-0'); }); </script></div></center></div><div class="ap" style="clear:both;"></div> Pentru cală sunt recomandate bagajele mai voluminoase și implicit mai încăpătoare, dar preferințele clienților noștri sunt extrem de diverse.<br /><br /><span class="ar">Rep: Ce recomandări aveți pentru alegerea bagajului pentru o călătorie cu mașina, dacă vorbim despre o familie cu doi copii?</span><br /><br /><span class="ar">Laurențiu Antone:</span> Și în acest caz, preferințele clienților noștri sunt variate și depind de natura și lungimea călătoriei, respectiv de tipul autoturismului și de generozitatea portbagajului acestuia. 😊<br /><br /> Sigur că în categoria bagaje pentru copii, clienții noștri pot găsi o mulțime de produse potrivite pentru orice călătorie.<br /><br /><span class="ar">Rep: Care sunt produsele cele mai cerute de către consumatori, de pe eBagaje.ro?</span><br /><br /><span class="ar">Laurențiu Antone:</span> Procentual, produsele de călătorie sunt cele mai vândute (<a href="https://www.ebagaje.ro/trolere/" target="_blank">trolere</a>, genți de voiaj și rucsacuri), dar clienții noștri preferă destul de des și produsele pentru job (serviete pentru laptop și documente, rucsacuri), pentru aventuri în aer liber și picnic. De asemenea, și accesoriile prezintă un interes, spre exemplu pernele de călătorie, borsetele, sacii de dormit, cântarele și organizatoarele de bagaj. O creștere importantă au avut în ultima perioadă cărucioarele de cumpărături de toate tipurile și modelele.<br /><br /><span class="ar">Rep: Spre ce tipuri de produse își îndreaptă atenția persoanele care călătoresc des în interes de afaceri?</span><br /><br /><span class="ar">Laurențiu Antone:</span> În această situație sunt preferate gențile și bagajele business, respectiv cele care au compartiment pentru transportul laptopului sau documentelor.<br /><br /><span class="ar">Rep: Ce recomandări aveți pentru familiile care călătoresc împreună, în materie de bagaje?</span><br /><br /><span class="ar">Laurențiu Antone:</span> Pentru familiile care călătoresc împreună, recomandăm seturile de trolere, alcătuite din câte două, trei sau patru piese, care au același design, dar diferă dimensiunile, în funcție de nevoi. Astfel, familiile își pot asorta și bagajele, nu doar hainele. 😊 De asemenea, categoria dedicată copiilor poate fi un real ajutor în ceea ce privește alegerea unui cadou perfect de călătorie pentru cei mici. <div class="ap" style="clear:both;"></div><div style="margin-top:0.65em;"><center><!-- /1011785/Business24.ro/m.300x250_3 --><div id='div-gpt-ad-1626168003545-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626168003545-0'); }); </script></div></center></div><div class="ap" style="clear:both;"></div></div><div class="c6" style="margin:10px 0 15px 0;"><table border="0" width="100%" style="margin-top:5px;"><tr><td align="center" width="50%"><a href="https://m.facebook.com/sharer.php?u=https%3A%2F%2Fbusiness24.ro%2Fcompanii%2Fstiri-companii%2Finterviu-cu-laurentiu-antone-fondator-ebagaje-ro-invata-de-la-experti-cum-sa-alegi-bagajul-perfect-pentru-calatorie-1620254" title="Facebook Share" target="_blank"><img src="https://bizwiz.ro/img/sp/sm/share_facebook.png" alt="Facebook Share" title="Facebook Share"></a></td><td align="center" width="50%"><a href="https://twitter.com/intent/tweet?source=sharethiscom&text=Interviu+cu+Lauren%C8%9Biu+Antone%2C+fondator+eBagaje.ro.+%C3%8Enva%C8%9B%C4%83+de+la+exper%C8%9Bi+cum+s%C4%83+alegi+bagajul+perfect+pentru+c%C4%83l%C4%83torie&url=https%3A%2F%2Fbusiness24.ro%2Fcompanii%2Fstiri-companii%2Finterviu-cu-laurentiu-antone-fondator-ebagaje-ro-invata-de-la-experti-cum-sa-alegi-bagajul-perfect-pentru-calatorie-1620254&via=Business24ro" title="Tweet" target="_blank"><img src="https://bizwiz.ro/img/sp/sm/share_twitter.png" alt="Tweet" title="Tweet"></a></td></tr></table></div><div class="ap" style="clear:both;"></div><div class="b7 bn"><span class="c3">&nbsp;Miercuri, 16 Noiembrie 2022, ora 11:28</span><div class="ap" style="clear:both;"></div><span class="c5">&nbsp;Sursa:&nbsp;</span><span class="c5">Business24</span><br class="c2" /><span class="c5">&nbsp;Autor:&nbsp;</span><span class="c5"> Advertorial </span><p class="c5">&nbsp;Articol&nbsp;citit&nbsp;de&nbsp;<span class="b6 ar">211</span>&nbsp;ori</p></div><div style="padding: 0.47em 0.49em 0.25em 0.3em;font-size: 1.9em;"> Cele mai citite </div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Concedieri-masive---n-marile-corpora--ii-din-SUA--Num--rul-celor-care-r--m--n-f--r---loc-de-munc---este-de-ordinul-zecilor-de-mii/c9236568380b083d51/60/60/2/70/Concedieri-masive---n-marile-corpora--ii-din-SUA--Num--rul-celor-care-r--m--n-f--r---loc-de-munc---este-de-ordinul-zecilor-de-mii.jpg" title="Concedieri masive &icirc;n marile corporații din SUA. Numărul celor care răm&acirc;n fără loc de muncă este de ordinul zecilor de mii" alt="Concedieri masive &icirc;n marile corporații din SUA. Numărul celor care răm&acirc;n fără loc de muncă este de ordinul zecilor de mii" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/locuri-de-munca/concediei-masive-corporatii-sua-1620252" class="ar" style="display:block;">Concedieri masive &icirc;n marile corporații din SUA. Numărul celor care răm&acirc;n fără loc de muncă este de ordinul zecilor de mii</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Un-timi--orean-este-pl--tit-de-stat-cu-54-000-de-lei-pe-lun---pentru-cazarea-a-26-de-refugia--i-ucraineni/2a5dc568380b80e0d9/60/60/2/70/Un-timi--orean-este-pl--tit-de-stat-cu-54-000-de-lei-pe-lun---pentru-cazarea-a-26-de-refugia--i-ucraineni.jpg" title="Un timișorean este plătit de stat cu 54.000 de lei pe lună pentru cazarea a 26 de refugiați ucraineni" alt="Un timișorean este plătit de stat cu 54.000 de lei pe lună pentru cazarea a 26 de refugiați ucraineni" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/administratie/bani-decontari-cazare-refugiati-ucraina-timisoara-1620253" class="ar" style="display:block;">Un timișorean este plătit de stat cu 54.000 de lei pe lună pentru cazarea a 26 de refugiați ucraineni</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba" style="margin-bottom: 0.65em;"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Profitul-Hidroelectrica-a-explodat-dup---cre--terea-pre--urilor-din-energie--Suma-uria-----pe-care-a-c----tigat-o-compania-de-stat/0e37e56837da0e7eee/60/60/2/70/Profitul-Hidroelectrica-a-explodat-dup---cre--terea-pre--urilor-din-energie--Suma-uria-----pe-care-a-c----tigat-o-compania-de-stat.jpg" title="Profitul Hidroelectrica a explodat după creșterea prețurilor din energie. Suma uriașă pe care a c&acirc;știgat-o compania de stat" alt="Profitul Hidroelectrica a explodat după creșterea prețurilor din energie. Suma uriașă pe care a c&acirc;știgat-o compania de stat" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/macroeconomie/profit-hidrolelectrica-energie-elctrica-1620241" class="ar" style="display:block;">Profitul Hidroelectrica a explodat după creșterea prețurilor din energie. Suma uriașă pe care a c&acirc;știgat-o compania de stat</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><center><!-- /1011785/Business24.ro/m.300x250_4 --><div id='div-gpt-ad-1626168038796-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626168038796-0'); }); </script></div></center><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Aeroportul-din-Bra--ov--gata---n-2023--C--nd-este-programat-s---aterizeze-primul-avion/83a39568380a8b8dce/60/60/2/70/Aeroportul-din-Bra--ov--gata---n-2023--C--nd-este-programat-s---aterizeze-primul-avion.jpg" title="Aeroportul din Brașov, gata &icirc;n 2023. C&acirc;nd este programat să aterizeze primul avion" alt="Aeroportul din Brașov, gata &icirc;n 2023. C&acirc;nd este programat să aterizeze primul avion" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/macroeconomie/aeroport-brasov-operatori-aerieni-tarom-1620251" class="ar" style="display:block;">Aeroportul din Brașov, gata &icirc;n 2023. C&acirc;nd este programat să aterizeze primul avion</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Interviu-cu-Lauren--iu-Antone--fondator-eBagaje-ro----nva-----de-la-exper--i-cum-s---alegi-bagajul-perfect-pentru-c--l--torie/8bbd656838a18d898b/60/60/2/70/Interviu-cu-Lauren--iu-Antone--fondator-eBagaje-ro----nva-----de-la-exper--i-cum-s---alegi-bagajul-perfect-pentru-c--l--torie.jpg" title="Interviu cu Laurențiu Antone, fondator eBagaje.ro. &Icirc;nvață de la experți cum să alegi bagajul perfect pentru călătorie" alt="Interviu cu Laurențiu Antone, fondator eBagaje.ro. &Icirc;nvață de la experți cum să alegi bagajul perfect pentru călătorie" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/companii/interviu-cu-laurentiu-antone-fondator-ebagaje-ro-invata-de-la-experti-cum-sa-alegi-bagajul-perfect-pentru-calatorie-1620254" class="ar" style="display:block;">Interviu cu Laurențiu Antone, fondator eBagaje.ro. &Icirc;nvață de la experți cum să alegi bagajul perfect pentru călătorie</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div></div><div class="b7 au"><div class="bk b7" style="float:left;"><form action="https://business24.ro/index.php?module=AmvcMobile&amp;action=searchResults" method="get"><div><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="ay" name="word" value="" inputmode="latin"/><input type="submit" value="Cauta" /></div></form></div><div class="c0" style="float:right;padding: 0em 0.41em 0em 0em;margin: 0.2em 0em 0em 0em;"><a href="#pageTop" class="a2">^ Top</a></div><div class="ap" style="clear:both;"></div></div><div class="ap" style="clear:both;"></div><div class="bw" style="float:left;"><div style="float:left;margin-top:0.3em;" class="ae"><span class="ah">Versiuni:&nbsp;<span class="as">mobil</span></span>&nbsp; / &nbsp;<a href="https://business24.ro/versiunea-web/news/1620254/" accesskey="0"><span class="c4 ar">Web</span></a></div><div class="ap" style="clear:both;"></div><div style="float:left;margin-top:0.3em;" class="ae"><a href="https://business24.ro/contact" style="float:left;">Contact</a><span style="float:left;">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://m.business24.ro/ajutor" style="float:left;">Ajutor</a></div><div class="ap" style="clear:both;"></div><div style="float:left;margin-top:0.3em;" class="ae"><a href="https://business24.ro/termeni-si-conditii" style="float:left;">Termeni si conditii</a><span style="float:left;">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/politica-de-confidentialitate" style="float:left;">Confidentialitate</a><span style="float:left;">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/politica-de-cookie" style="float:left;">Cookie</a><div class="ap" style="clear:both;"></div></div><div class="ap" style="clear:both;"></div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="ae cz" style="float:left;margin-top:0.7em;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a><div class="ap" style="clear:both;"></div><div class="cx"><a href="https://m.ziare.com/politic/" rel="nofollow" class="ae cy cz" style="width:46%;float:left;text-align:center;width:31%">Politic</a> <a href="https://m.ziare.com/sport/" rel="nofollow" class="ae cy cw" style="width:46%;float:left;text-align:center;width:28%">Sport</a> <a href="https://m.ziare.com/lifeshow/" rel="nofollow" class="ae cz" style="width:46%;float:left;text-align:center;width:24%">Life</a><div class="ap" style="clear:both;"></div></div></div></div><script type="text/javascript" src="https://bizwiz.ro/js/functii_mobile_1649153874.js"></script><!-- /1011785/Business24.ro/1x1_out_of_page_Vid --><div id='div-gpt-ad-1626167502181-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167502181-0'); }); </script></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1620254"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1620254" alt="" width="1" height="1"/></noscript><style> .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #bf141a; cursor: pointer; } .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; } </style><div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"><img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" "></div><script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1153253498872086671']); cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script></body></html>