<!DOCTYPE html><html lang="ro" xmlns="http://www.w3.org/1999/xhtml"><head><title>Topul monedelor slabe din aceasta toamna. Analistii sustin ca vulnerabilitatea acestora se pastreaza pana in iarna | Mobile</title><meta name="viewport" content="width=device-width, initial-scale=0.90"><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro" /><meta http-equiv="expires" content="2021-09-20T12:27:35+03:00" /><link rel="canonical" href="https://business24.ro/finantare/stiri-finantare/monedele-vulnerabile-pana-la-finalul-anului-septembrie-2021-1616803" /><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://business24.ro/finantare/stiri-finantare/monedele-vulnerabile-pana-la-finalul-anului-septembrie-2021-1616803"/><!-- CookiePro Cookies Consent Notice start for business24.ro --><script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="9354cf8f-e0e6-47b6-8dca-6e79c8a11fc5"></script><script type="text/javascript"> function OptanonWrapper() { } </script><!-- CookiePro Cookies Consent Notice end for business24.ro --><script src="/consent/config_1631802220.js" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; } </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1153253498872086671']); cX.callQueue.push(['sendPageViewEvent']); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } } </script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script><script id="rro_dfp__mobile"> googletag.cmd.push(function() { googletag.defineSlot('/1011785/Business24.ro/1x1_out_of_page_Vid', [1, 1], 'div-gpt-ad-1626167502181-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_1', [[320, 50], [336, 280], [250, 250], [300, 250], [300, 300], 'fluid', [300, 100]], 'div-gpt-ad-1626167926400-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_2', [[300, 100], [300, 300], [250, 250], [336, 280], 'fluid', [320, 50], [300, 250]], 'div-gpt-ad-1626167958125-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_3', ['fluid', [300, 100], [300, 300], [300, 250], [320, 50], [250, 250], [336, 280]], 'div-gpt-ad-1626168003545-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_4', [[300, 100], [300, 300], [320, 50], [250, 250], [300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1626168038796-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_5', [[320, 50], [250, 250], [336, 280], 'fluid', [300, 250], [300, 300], [300, 100]], 'div-gpt-ad-1626168074162-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().setTargeting('categ_business24', 'Stiri Finantare'); googletag.pubads().setTargeting('artid_business24', '1616803'); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { interstitialSlot = googletag.defineOutOfPageSlot('/1011785/Business24.ro/1x1_out_of_page_Interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL); if (interstitialSlot) { interstitialSlot.addService(googletag.pubads()); } googletag.pubads().setRequestNonPersonalizedAds(g_NPA); googletag.enableServices(); }); googletag.cmd.push(function() { googletag.pubads().refresh(); }); }; </script><link rel="icon" href="https://m.business24.ro/favicon.ico" type="image/x-icon" /><link href="https://bizwiz.ro/style_mobile/default/2/news_1617635512.css" rel="stylesheet" type="text/css" /><link href="https://bizwiz.ro/style_mobile/bara_cookie_1617636276.css" rel="stylesheet" type="text/css" /><script type="text/javascript"> var AMVC_DOMAIN_NAME = '.business24.ro'; </script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-10']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script></head><body><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div><div><a id="pageTop"></a></div><div class="b7 ab" style="float:left;"><a href="https://m.business24.ro/" class="an"><span class="as a7">Business</span><span class="as a6">24</span></a></div><div class="b7 ab ad" style="float:right;"><a href="https://m.business24.ro/sitemap" class="an"><span class="a7">&#9776;</span></a></div><div class="ap" style="clear:both;"></div><div class="ao" style="white-space:nowrap;"><a href="https://m.business24.ro/" class="a0 d2" style="float:left;" accesskey="1">Economie&nbsp;</a> <a href="https://m.business24.ro/afaceri/" class="a0 d2" style="float:left;" accesskey="2"><span class="b4">Afaceri&nbsp;</span></a> <a href="https://m.business24.ro/bani/" class="av a0" style="float:left;" accesskey="3">Bani&nbsp;</a> <a href="https://m.business24.ro/it/" class="av a0" style="float:left;" accesskey="4">IT&nbsp;</a> <a href="https://m.business24.ro/life/" class="av a0" style="float:left;" accesskey="4">Life&nbsp;</a></div><div class="ap" style="clear:both;"></div><div class="ab ad bw bf"><a href="https://m.business24.ro/finantare/stiri" class="av d2">Finantare</a><span>&nbsp;>&nbsp;</span><a href="https://m.business24.ro/finantare/stiri-finantare/stiri" class="av d2">Stiri Finantare</a></div><div class="ap" style="clear:both;"></div><div class="ch"></div><div class="ap" style="clear:both;"></div><div class="av cu" style="float:left;width:60%;"><a href="https://m.business24.ro/finantare/cum-folosesti-cardul-virtual-septembrie-2021-1616716" class="bg ar" style="float:left;display:block;border-top:none;" accesskey="5">&lt;</a> <a href="https://m.business24.ro/preturi/scumpiri-apa-imbuteliata-cauze-septembrie-2021-1616762" class="bu bg ar" style="float:left;display:block;border-top:none;" accesskey="6">&gt;</a><span class="bu by"><span class="ar">1&nbsp;/&nbsp;9</span> stiri </span></div><div class="ai cp" style="float:right;width:30%;"><a href="https://m.business24.ro/finantare/monedele-vulnerabile-pana-la-finalul-anului-septembrie-2021-1616803-font1" class="aj" accesskey="7">A</a>&nbsp; &nbsp;<span class="ak am">A</span>&nbsp; &nbsp;<a href="https://m.business24.ro/finantare/monedele-vulnerabile-pana-la-finalul-anului-septembrie-2021-1616803-font3" class="al" accesskey="9">A</a></div><div class="ap" style="clear:both;"></div><div class="ap" style="clear:both;"></div><div class="b7"><h1 class="a3"> Topul monedelor slabe din această toamnă. Analiștii susțin că vulnerabilitatea acestora se păstrează p&acirc;nă &icirc;n iarnă </h1><div class="ap" style="clear:both;"></div><div style="float:left;width:100%;"><img src="https://tb.bizwiz.ro/Topul-monedelor-slabe-din-aceast---toamn----Anali--tii-sus--in-c---vulnerabilitatea-acestora-se-p--streaz---p--n-----n-iarn--/832f8566528d0963ff/400/225/2/70/Topul-monedelor-slabe-din-aceast---toamn----Anali--tii-sus--in-c---vulnerabilitatea-acestora-se-p--streaz---p--n-----n-iarn--.jpg" alt="Topul monedelor slabe din această toamnă. Analiștii susțin că vulnerabilitatea acestora se păstrează p&acirc;nă &icirc;n iarnă" width="100%" /><br class="c2" /><span class="bm" style="display:block;font-size:0.7em;margin-right: 0.83em;">"Piaţa a revenit în SUA cu o atitudine posomorâtă" FOTO Unsplash.com</span></div><div class="ap" style="clear:both;"></div><div class="ap" style="clear:both;"></div><div class="bn"><span class="ar">Te interesează cu precădere trendul pieţei valutare pentru că vrei să faci niste investiții cu parteneri străini și ai întrebări legate de gradul de volatilitate al monedelor la nivel internaţional. </span><div class="ap" style="clear:both;"></div><div style="margin:0.65em 0;"><center><!-- /1011785/Business24.ro/m.300x250_1 --><div id='div-gpt-ad-1626167926400-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167926400-0'); }); </script></div></center></div><div class="ap" style="clear:both;"></div> Ziare.com îți explică în cadrul rubricii Banii tăi care sunt monedele care dau semne de „slăbiciune” până la finalul acestui an și care este influenţa contextului politico-economic în această perioadă.<br /><br /> Potrivit analistului financiar, Radu Puiu, dolarul, atât cel american cât și cel canadian, lira turcească şi rupia indiană sunt, pesemne, cele mai vulnerabile monede în aceasta toamnă şi în prima parte a iernii.<br /><br /> După mai multe hopuri si efecte negative asupra dolarului american, "piaţa a revenit în SUA cu o atitudine posomorâtă, pe măsură ce răspândirea variantei Delta continuă să tulbure perspectivele economiei globale şi creşterea inflaţiei forţează multe bănci centrale să intervină cu normalizarea sau înăsprirea monetară".<br /><br /> Pe de altă parte, anunţul de curs al Băncii Centrale a Canadei a adus de curând o pauză în procesul de normalizare a politicilor monetare, iar moneda canadiană a pierdut teren în faţa dolarului american. <div class="ap" style="clear:both;"></div><div style="margin:0.65em 0;"><center><!-- /1011785/Business24.ro/m.300x250_2 --><div id='div-gpt-ad-1626167958125-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167958125-0'); }); </script></div></center></div><div class="ap" style="clear:both;"></div> „În primul rând, alegerile federale de luni, 20 septembrie, reprezintă un potenţial factor de incertitudine, sondajele de opinie sugerând că susţinerea se întoarce mai mult în favoarea partidului conservator de opoziţie, ceea ce ar putea reprezenta un risc politic şi economic”.<br /><br /> "În al doilea rând, o contracţie a activităţii canadiene în al doilea trimestru a indicat efecte mai ample ale valului pandemic din primăvară. În acelaşi timp, o abordare mai precaută a Bîncii Centrale a Canadei poate sugera că dolarul canadian ar putea întâmpina dificultăţi în recuperarea unora dintre pierderile recente", mai arată analiza lui Radu Puiu.<br /><br /> Dacă ne referim la lira turcească, "în ultimele săptămâni, moneda a recuperat o parte din declinul accentuat de la începutul anului, inversând trendul într-o perioadă negativă pentru monedele emergente".<br /><br /> Totuşi, "lira turcească rămâne cu 12% mai mică faţă de dolar în acest an, după ce a scăzut dramatic în popularitate în rândul investitorilor străini. Performanţa bună din ultima perioadă a venit pe fondul unui efect de bază favorabil din trecut, moneda turcească având un "palmares" negativ în faţa dolarului american".<br /><br /> Pe de altă parte, rupia indiană a fos ...citeste mai departe despre "<a href="https://ziare.com/banii-tai/banca/monedele-vulnerabile-pana-la-finalul-anului-septembrie-2021-1700297" title="Topul monedelor slabe din această toamnă. Analiștii susțin că vulnerabilitatea acestora se păstrează p&acirc;nă &icirc;n iarnă" target="_blank">Topul monedelor slabe din această toamnă. Analiștii susțin că vulnerabilitatea acestora se păstrează până în iarnă</a>" pe <a href="https://ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><div class="ap" style="clear:both;"></div><div style="margin-top:0.65em;"><center><!-- /1011785/Business24.ro/m.300x250_3 --><div id='div-gpt-ad-1626168003545-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626168003545-0'); }); </script></div></center></div><div class="ap" style="clear:both;"></div></div><div class="c6" style="margin:10px 0 15px 0;"><table border="0" width="100%" style="margin-top:5px;"><tr><td align="center" width="50%"><a href="https://m.facebook.com/sharer.php?u=https%3A%2F%2Fbusiness24.ro%2Ffinantare%2Fstiri-finantare%2Fmonedele-vulnerabile-pana-la-finalul-anului-septembrie-2021-1616803" title="Facebook Share" target="_blank"><img src="https://bizwiz.ro/img/sp/sm/share_facebook.png" alt="Facebook Share" title="Facebook Share"></a></td><td align="center" width="50%"><a href="https://twitter.com/intent/tweet?source=sharethiscom&text=Topul+monedelor+slabe+din+aceast%C4%83+toamn%C4%83.+Anali%C8%99tii+sus%C8%9Bin+c%C4%83+vulnerabilitatea+acestora+se+p%C4%83streaz%C4%83+p%C3%A2n%C4%83+%C3%AEn+iarn%C4%83&url=https%3A%2F%2Fbusiness24.ro%2Ffinantare%2Fstiri-finantare%2Fmonedele-vulnerabile-pana-la-finalul-anului-septembrie-2021-1616803&via=Business24ro" title="Tweet" target="_blank"><img src="https://bizwiz.ro/img/sp/sm/share_twitter.png" alt="Tweet" title="Tweet"></a></td></tr></table></div><div class="ap" style="clear:both;"></div><div class="b7 bn"><span class="c3">&nbsp;Luni, 20 Septembrie 2021, ora 11:15</span><div class="ap" style="clear:both;"></div><span class="c5">&nbsp;Sursa:&nbsp;</span><span class="c5">Business24</span><p class="c5">&nbsp;Articol&nbsp;citit&nbsp;de&nbsp;<span class="b6 ar">87</span>&nbsp;ori</p></div><div style="padding: 0.47em 0.49em 0.25em 0.3em;font-size: 1.9em;"> Cele mai citite </div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Num--rul-locuin--elor-asigurate-obligatoriu-a-crescut-cu-aproape-4-----n-august--Ce-regiune-are-cele-mai-multe-poli--e-active/a2176566528d81dad1/60/60/2/70/Num--rul-locuin--elor-asigurate-obligatoriu-a-crescut-cu-aproape-4-----n-august--Ce-regiune-are-cele-mai-multe-poli--e-active.jpg" title="Numărul locuinţelor asigurate obligatoriu a crescut cu aproape 4%, &icirc;n august. Ce regiune are cele mai multe poliţe active" alt="Numărul locuinţelor asigurate obligatoriu a crescut cu aproape 4%, &icirc;n august. Ce regiune are cele mai multe poliţe active" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/macroeconomie/numarul-locuintelor-asigurate-obligatoriu-crestere-august-2021-1616804" class="ar" style="display:block;">Numărul locuinţelor asigurate obligatoriu a crescut cu aproape 4%, &icirc;n august. Ce regiune are cele mai multe poliţe active</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Topul-monedelor-slabe-din-aceast---toamn----Anali--tii-sus--in-c---vulnerabilitatea-acestora-se-p--streaz---p--n-----n-iarn--/832f8566528d0963ff/60/60/2/70/Topul-monedelor-slabe-din-aceast---toamn----Anali--tii-sus--in-c---vulnerabilitatea-acestora-se-p--streaz---p--n-----n-iarn--.jpg" title="Topul monedelor slabe din această toamnă. Analiștii susțin că vulnerabilitatea acestora se păstrează p&acirc;nă &icirc;n iarnă" alt="Topul monedelor slabe din această toamnă. Analiștii susțin că vulnerabilitatea acestora se păstrează p&acirc;nă &icirc;n iarnă" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/finantare/monedele-vulnerabile-pana-la-finalul-anului-septembrie-2021-1616803" class="ar" style="display:block;">Topul monedelor slabe din această toamnă. Analiștii susțin că vulnerabilitatea acestora se păstrează p&acirc;nă &icirc;n iarnă</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba" style="margin-bottom: 0.65em;"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Fondul-de-garantare-prime--te-cereri-de-deschidere-a-dosarelor-de-daun-----n-cazul-City-Insurance/0e8dd566528e031780/60/60/2/70/Fondul-de-garantare-prime--te-cereri-de-deschidere-a-dosarelor-de-daun-----n-cazul-City-Insurance.jpg" title="Fondul de garantare primeşte cereri de deschidere a dosarelor de daună &icirc;n cazul City Insurance" alt="Fondul de garantare primeşte cereri de deschidere a dosarelor de daună &icirc;n cazul City Insurance" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/macroeconomie/fondul-de-garantare-primeste-cereri-de-deschidere-a-dosarelor-dauna-cazul-city-insurance-septembrie-2021-1616805" class="ar" style="display:block;">Fondul de garantare primeşte cereri de deschidere a dosarelor de daună &icirc;n cazul City Insurance</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><center><!-- /1011785/Business24.ro/m.300x250_4 --><div id='div-gpt-ad-1626168038796-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626168038796-0'); }); </script></div></center><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/C----i-bani-pune-Uniunea-European---la-dispozi--ie-pentru-proiecte-cheie-de-infrastructur--/852a556652a10dfa6f/60/60/2/70/C----i-bani-pune-Uniunea-European---la-dispozi--ie-pentru-proiecte-cheie-de-infrastructur--.jpg" title="C&acirc;ți bani pune Uniunea Europeană la dispoziție pentru proiecte cheie de infrastructură" alt="C&acirc;ți bani pune Uniunea Europeană la dispoziție pentru proiecte cheie de infrastructură" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/international/cati-bani-pune-ue-la-dispozitie-pentru-proiecte-de-infrastructura-1616806" class="ar" style="display:block;">C&acirc;ți bani pune Uniunea Europeană la dispoziție pentru proiecte cheie de infrastructură</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/CEC-Bank-lanseaz---pachetele-de-cont-curent-care-pot-fi-accesate-100--online-de-c--tre-IMM-uri---i-PFA-uri--Unde-trebuie-s---intri-ca-s---beneficiezi-de-noile-pachete/2e99556652a304e36f/60/60/2/70/CEC-Bank-lanseaz---pachetele-de-cont-curent-care-pot-fi-accesate-100--online-de-c--tre-IMM-uri---i-PFA-uri--Unde-trebuie-s---intri-ca-s---beneficiezi-de-noile-pachete.jpg" title="CEC Bank lansează pachetele de cont curent care pot fi accesate 100% online de către IMM-uri şi PFA-uri. Unde trebuie să intri ca să beneficiezi de noile pachete" alt="CEC Bank lansează pachetele de cont curent care pot fi accesate 100% online de către IMM-uri şi PFA-uri. Unde trebuie să intri ca să beneficiezi de noile pachete" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/macroeconomie/cec-bank-lanseaza-pachetele-cont-curent-accesate-online-imm-pfa-septembrie-2021-1616810" class="ar" style="display:block;">CEC Bank lansează pachetele de cont curent care pot fi accesate 100% online de către IMM-uri şi PFA-uri. Unde trebuie să intri ca să beneficiezi de noile pachete</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba" style="margin-bottom: 0.65em;"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/WhatsApp-testeaz---un-nou-instrument-pentru-monetizarea-serviciului-de-social-media--Cum-func--ioneaz----Directorul-de-companii-/1676a56652a1898400/60/60/2/70/WhatsApp-testeaz---un-nou-instrument-pentru-monetizarea-serviciului-de-social-media--Cum-func--ioneaz----Directorul-de-companii-.jpg" title="WhatsApp testează un nou instrument pentru monetizarea serviciului de social media. Cum funcţionează &quot;Directorul de companii&quot;" alt="WhatsApp testează un nou instrument pentru monetizarea serviciului de social media. Cum funcţionează &quot;Directorul de companii&quot;" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/macroeconomie/whatsapp-testeaza-nou-instrument-pentru-monetizarea-serviciului-septembrie-2021-1616807" class="ar" style="display:block;">WhatsApp testează un nou instrument pentru monetizarea serviciului de social media. Cum funcţionează &quot;Directorul de companii&quot;</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><center><!-- /1011785/Business24.ro/m.300x250_5 --><div id='div-gpt-ad-1626168074162-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626168074162-0'); }); </script></div></center><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Fondurile-de-pensii-facultative-au-crescut-cu-22-26--fa-----de-2020--Titlurile-de-stat-reprezint---cea-mai-mare-pondere/6e7b556652a20c2532/60/60/2/70/Fondurile-de-pensii-facultative-au-crescut-cu-22-26--fa-----de-2020--Titlurile-de-stat-reprezint---cea-mai-mare-pondere.jpg" title="Fondurile de pensii facultative au crescut cu 22,26% faţă de 2020. Titlurile de stat reprezintă cea mai mare pondere" alt="Fondurile de pensii facultative au crescut cu 22,26% faţă de 2020. Titlurile de stat reprezintă cea mai mare pondere" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/pensii/fondurile-de-pensii-facultative-crestere-fata-de-anul-trecut-septembrie-2021-1616808" class="ar" style="display:block;">Fondurile de pensii facultative au crescut cu 22,26% faţă de 2020. Titlurile de stat reprezintă cea mai mare pondere</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Certificatul-verde-COVID-19-este-obligatoriu---ncep--nd-de-luni--C--nd-trebuie-prezentat-documentul/4154056652a28bd5c3/60/60/2/70/Certificatul-verde-COVID-19-este-obligatoriu---ncep--nd-de-luni--C--nd-trebuie-prezentat-documentul.jpg" title="Certificatul verde COVID-19 este obligatoriu &icirc;ncep&acirc;nd de luni. C&acirc;nd trebuie prezentat documentul" alt="Certificatul verde COVID-19 este obligatoriu &icirc;ncep&acirc;nd de luni. C&acirc;nd trebuie prezentat documentul" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/administratie/certificatul-verde-obligatoriu-de-luni-cand-prezinti-documentul-septembrie-2021-1616809" class="ar" style="display:block;">Certificatul verde COVID-19 este obligatoriu &icirc;ncep&acirc;nd de luni. C&acirc;nd trebuie prezentat documentul</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div></div><div class="b7 au"><div class="bk b7" style="float:left;"><form action="https://business24.ro/index.php?module=AmvcMobile&amp;action=searchResults" method="get"><div><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="ay" name="word" value="" inputmode="latin"/><input type="submit" value="Cauta" /></div></form></div><div class="c0" style="float:right;padding: 0em 0.41em 0em 0em;margin: 0.2em 0em 0em 0em;"><a href="#pageTop" class="a2">^ Top</a></div><div class="ap" style="clear:both;"></div></div><div class="ap" style="clear:both;"></div><div class="bw" style="float:left;"><div style="float:left;margin-top:0.3em;" class="ae"><span class="ah">Versiuni:&nbsp;<span class="as">mobil</span></span>&nbsp; / &nbsp;<a href="https://business24.ro/versiunea-web/news/1616803/" accesskey="0"><span class="c4 ar">Web</span></a></div><div class="ap" style="clear:both;"></div><div style="float:left;margin-top:0.3em;" class="ae"><a href="https://business24.ro/contact" style="float:left;">Contact</a><span style="float:left;">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://m.business24.ro/ajutor" style="float:left;">Ajutor</a></div><div class="ap" style="clear:both;"></div><div style="float:left;margin-top:0.3em;" class="ae"><a href="https://business24.ro/termeni-si-conditii" style="float:left;">Termeni si conditii</a><span style="float:left;">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/politica-de-confidentialitate" style="float:left;">Confidentialitate</a><span style="float:left;">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/politica-de-cookie" style="float:left;">Cookie</a><div class="ap" style="clear:both;"></div></div><div class="ap" style="clear:both;"></div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="ae cz" style="float:left;margin-top:0.7em;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a><div class="ap" style="clear:both;"></div><div class="cx"><a href="https://m.ziare.com/politic/" rel="nofollow" class="ae cy cz" style="width:46%;float:left;text-align:center;width:31%">Politic</a> <a href="https://m.ziare.com/sport/" rel="nofollow" class="ae cy cw" style="width:46%;float:left;text-align:center;width:28%">Sport</a> <a href="https://m.ziare.com/lifeshow/" rel="nofollow" class="ae cz" style="width:46%;float:left;text-align:center;width:24%">Life</a><div class="ap" style="clear:both;"></div></div></div></div><script type="text/javascript" src="https://bizwiz.ro/js/functii_mobile_1617635512.js"></script><!-- /1011785/Business24.ro/1x1_out_of_page_Vid --><div id='div-gpt-ad-1626167502181-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167502181-0'); }); </script></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1616803"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1616803" alt="" width="1" height="1"/></noscript><style> .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #bf141a; cursor: pointer; } .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; } </style><div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"><img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" "></div><script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":209,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>