<!DOCTYPE html><html lang="ro" xmlns="http://www.w3.org/1999/xhtml"><head><title>Bani pentru agricultura ca pentru cutia milei | Mobile</title><meta name="viewport" content="width=device-width, initial-scale=0.90"><meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro" /><meta http-equiv="expires" content="2022-08-09T17:40:17+03:00" /><link rel="canonical" href="https://business24.ro/macroeconomie/stiri-macroeconomie/bani-pentru-agricultura-ca-pentru-cutia-milei-1619231" /><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://business24.ro/macroeconomie/stiri-macroeconomie/bani-pentru-agricultura-ca-pentru-cutia-milei-1619231"/><!-- CookiePro Cookies Consent Notice start for business24.ro --><script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="9354cf8f-e0e6-47b6-8dca-6e79c8a11fc5"></script><script type="text/javascript"> function OptanonWrapper() { } </script><!-- CookiePro Cookies Consent Notice end for business24.ro --><script src="/consent/config_1649154037.js" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; } </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1153253498872086671']); cX.callQueue.push(['sendPageViewEvent']); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } } </script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script><script id="rro_dfp__mobile"> googletag.cmd.push(function() { googletag.defineSlot('/1011785/Business24.ro/1x1_out_of_page_Vid', [1, 1], 'div-gpt-ad-1626167502181-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_1', [[320, 50], [336, 280], [250, 250], [300, 250], [300, 300], 'fluid', [300, 100]], 'div-gpt-ad-1626167926400-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_2', [[300, 100], [300, 300], [250, 250], [336, 280], 'fluid', [320, 50], [300, 250]], 'div-gpt-ad-1626167958125-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_3', ['fluid', [300, 100], [300, 300], [300, 250], [320, 50], [250, 250], [336, 280]], 'div-gpt-ad-1626168003545-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_4', [[300, 100], [300, 300], [320, 50], [250, 250], [300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1626168038796-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/m.300x250_5', [[320, 50], [250, 250], [336, 280], 'fluid', [300, 250], [300, 300], [300, 100]], 'div-gpt-ad-1626168074162-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().setTargeting('categ_business24', 'Stiri Macroeconomie'); googletag.pubads().setTargeting('artid_business24', '1619231'); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { interstitialSlot = googletag.defineOutOfPageSlot('/1011785/Business24.ro/1x1_out_of_page_Interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL); if (interstitialSlot) { interstitialSlot.addService(googletag.pubads()); } googletag.pubads().setRequestNonPersonalizedAds(g_NPA); googletag.enableServices(); }); googletag.cmd.push(function() { googletag.pubads().refresh(); }); }; </script><link rel="icon" href="https://m.business24.ro/favicon.ico" type="image/x-icon" /><link href="https://bizwiz.ro/style_mobile/default/2/news_1649154037.css" rel="stylesheet" type="text/css" /><link href="https://bizwiz.ro/style_mobile/bara_cookie_1649153874.css" rel="stylesheet" type="text/css" /><script type="text/javascript"> var AMVC_DOMAIN_NAME = '.business24.ro'; </script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-10']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script></head><body><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div><div><a id="pageTop"></a></div><div class="b7 ab" style="float:left;"><a href="https://m.business24.ro/" class="an"><span class="as a7">Business</span><span class="as a6">24</span></a></div><div class="b7 ab ad" style="float:right;"><a href="https://m.business24.ro/sitemap" class="an"><span class="a7">&#9776;</span></a></div><div class="ap" style="clear:both;"></div><div class="ao" style="white-space:nowrap;"><a href="https://m.business24.ro/" class="a0 d2" style="float:left;" accesskey="1"><span class="b4">Economie&nbsp;</span></a> <a href="https://m.business24.ro/afaceri/" class="a0 d2" style="float:left;" accesskey="2">Afaceri&nbsp;</a> <a href="https://m.business24.ro/bani/" class="av a0" style="float:left;" accesskey="3">Bani&nbsp;</a> <a href="https://m.business24.ro/it/" class="av a0" style="float:left;" accesskey="4">IT&nbsp;</a> <a href="https://m.business24.ro/life/" class="av a0" style="float:left;" accesskey="4">Life&nbsp;</a></div><div class="ap" style="clear:both;"></div><div class="ab ad bw bf"><a href="https://m.business24.ro/macroeconomie/stiri" class="av d2">Macroeconomie</a><span>&nbsp;>&nbsp;</span><a href="https://m.business24.ro/macroeconomie/stiri-macroeconomie/stiri" class="av d2">Stiri Macroeconomie</a></div><div class="ap" style="clear:both;"></div><div class="ch"></div><div class="ap" style="clear:both;"></div><div class="av cu" style="float:left;width:60%;"><a href="https://m.business24.ro/administratie/apele-romane-alimentare-cu-apa-restrictii-dunare-seceta-1619230" class="bg ar" style="float:left;display:block;border-top:none;" accesskey="5">&lt;</a> <a href="https://m.business24.ro/macroeconomie/economia-germana-pierde-treptat-din-viteza-1619235" class="bu bg ar" style="float:left;display:block;border-top:none;" accesskey="6">&gt;</a><span class="bu by"><span class="ar">3&nbsp;/&nbsp;40</span> stiri </span></div><div class="ai cp" style="float:right;width:30%;"><a href="https://m.business24.ro/macroeconomie/bani-pentru-agricultura-ca-pentru-cutia-milei-1619231-font1" class="aj" accesskey="7">A</a>&nbsp; &nbsp;<span class="ak am">A</span>&nbsp; &nbsp;<a href="https://m.business24.ro/macroeconomie/bani-pentru-agricultura-ca-pentru-cutia-milei-1619231-font3" class="al" accesskey="9">A</a></div><div class="ap" style="clear:both;"></div><div class="ap" style="clear:both;"></div><div class="b7"><h1 class="a3"> Bani pentru agricultură ca pentru cutia milei </h1><div class="ap" style="clear:both;"></div><div style="float:left;width:100%;"><img src="https://tb.bizwiz.ro/Bani-pentru-agricultur---ca-pentru-cutia-milei/1dde2567d867069704/400/225/2/70/Bani-pentru-agricultur---ca-pentru-cutia-milei.jpg" alt="Bani pentru agricultură ca pentru cutia milei" width="100%" /></div><div class="ap" style="clear:both;"></div><div class="ap" style="clear:both;"></div><div class="bn"><span class="ar">Consumăm mai mult decât producem. Principala cauză este aceea că exportăm materie primă și importăm produse alimentare finite. Exportăm grâu și importăm aluat congelat. </span><div class="ap" style="clear:both;"></div><div style="margin:0.65em 0;"><center><!-- /1011785/Business24.ro/m.300x250_1 --><div id='div-gpt-ad-1626167926400-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167926400-0'); }); </script></div></center></div><div class="ap" style="clear:both;"></div> Seceta continuă să afecteze culturile de pe mari suprafețe de teren agricol. Potrivit unei informări recente a Ministerului Agriculturii și Dezvoltării Rurale (MADR), 214.870 de hectare sunt afectate de canicula din ultimele săptămâni. Pe zi ce trece terenurile crăpate de arșiță se extind.<br /><br /> Din suprafața totală agricolă a României de 14,8 milioane de hectare, din care aproape 10 milioane sunt teren arabil, doar 3 milioane de hectare sunt amenajate pentru irigații.<br /><br /> După 32 de ani suntem, în ceea ce privește sistemul de irigații, în situația dinaintea căderii comunismului. Începând cu 1990, aproape întregul circuit de irigații a fost distrus și vândut la fier vechi. În plus, retrocedarea terenurilor foștilor proprietari a contribuit la pierderea posibilității de a face față secetei prin irigații. Măsura reparatorie prin care foștii proprietari au intrat în posesia pământului care le-a fost furat de comuniști nu a fost dublată de inițiativa acestora de a se asocia în microferme pentru o exploatare mult mai eficientă a proprietății. <div class="ap" style="clear:both;"></div><div style="margin:0.65em 0;"><center><!-- /1011785/Business24.ro/m.300x250_2 --><div id='div-gpt-ad-1626167958125-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167958125-0'); }); </script></div></center></div><div class="ap" style="clear:both;"></div><br /> Ne aducem aminte de criza de motorină din anii ’90, care i-a obligat pe țărani să-și are pământul cu plugul tras de cai. S-au găsit însă „băieții deștepți“ care au înființat așa-numitele „asociații agricole“, un fel de CAP-uri, cărora țăranii își cedau terenurile an de an pentru a primi câțiva saci de cereale, zahăr, câteva sticle cu ulei, la fel cum primeau și de la fostele cooperative agricole comuniste. Este de înțeles dorința țăranului român de a avea pământul lui, de a și-l cultiva singur, cum și cu ce vrea el. Numai că istoria postdecembristă i-a fost potrivnică. Statul l-a lăsat în voia sorții, fără subvenții la motorină, fără facilități pentru credite bancare sau pentru cumpărarea utilajelor agricole.<br /><br /> Agricultura în procente, agricultorii cu sărăcia de gât<br /><br /> Potrivit Institutului Național de Statistică și biroului european de statistică Eurostat, agricultura din România reprezintă doar 4% din Produsul Intern Brut (PIB). Asta, în condițiile în care aproape jumătate din populație trăiește în mediul rural și aproape un sfert lucrează în domeniul agricol. Productivitatea muncii în acest sector este mult ...citeste mai departe despre "<a href="https://ziare.com/agricultura/bani-pentru-agricultura-ca-pentru-cutia-milei-1755479" title="Bani pentru agricultură ca pentru cutia milei" target="_blank">Bani pentru agricultură ca pentru cutia milei</a>" pe <a href="https://ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><div class="ap" style="clear:both;"></div><div style="margin-top:0.65em;"><center><!-- /1011785/Business24.ro/m.300x250_3 --><div id='div-gpt-ad-1626168003545-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626168003545-0'); }); </script></div></center></div><div class="ap" style="clear:both;"></div></div><div class="c6" style="margin:10px 0 15px 0;"><table border="0" width="100%" style="margin-top:5px;"><tr><td align="center" width="50%"><a href="https://m.facebook.com/sharer.php?u=https%3A%2F%2Fbusiness24.ro%2Fmacroeconomie%2Fstiri-macroeconomie%2Fbani-pentru-agricultura-ca-pentru-cutia-milei-1619231" title="Facebook Share" target="_blank"><img src="https://bizwiz.ro/img/sp/sm/share_facebook.png" alt="Facebook Share" title="Facebook Share"></a></td><td align="center" width="50%"><a href="https://twitter.com/intent/tweet?source=sharethiscom&text=Bani+pentru+agricultur%C4%83+ca+pentru+cutia+milei&url=https%3A%2F%2Fbusiness24.ro%2Fmacroeconomie%2Fstiri-macroeconomie%2Fbani-pentru-agricultura-ca-pentru-cutia-milei-1619231&via=Business24ro" title="Tweet" target="_blank"><img src="https://bizwiz.ro/img/sp/sm/share_twitter.png" alt="Tweet" title="Tweet"></a></td></tr></table></div><div class="ap" style="clear:both;"></div><div class="b7 bn"><span class="c3">&nbsp;Marti, 09 August 2022, ora 13:30</span><div class="ap" style="clear:both;"></div><span class="c5">&nbsp;Sursa:&nbsp;</span><span class="c5">Business24</span><p class="c5">&nbsp;Articol&nbsp;citit&nbsp;de&nbsp;<span class="b6 ar">120</span>&nbsp;ori</p></div><div style="padding: 0.47em 0.49em 0.25em 0.3em;font-size: 1.9em;"> Cele mai citite </div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/--nc---un-lot-din-Autostrada-de-Centur---a-Bucure--tiului---i-a-g--sit-constructor--Anun--ul-ministrului-Transporturilor/36861567d866057cb6/60/60/2/70/--nc---un-lot-din-Autostrada-de-Centur---a-Bucure--tiului---i-a-g--sit-constructor--Anun--ul-ministrului-Transporturilor.jpg" title="&Icirc;ncă un lot din Autostrada de Centură a Bucureștiului și-a găsit constructor. Anunțul ministrului Transporturilor" alt="&Icirc;ncă un lot din Autostrada de Centură a Bucureștiului și-a găsit constructor. Anunțul ministrului Transporturilor" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/administratie/portiune-autostrada-centura-bucuresti-constructor-desemnat-1619229" class="ar" style="display:block;">&Icirc;ncă un lot din Autostrada de Centură a Bucureștiului și-a găsit constructor. Anunțul ministrului Transporturilor</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Superbolid-de-370-000-de-euro-adus-la-RAR-----ntreba--i-l-pe-dom----ofer-dac---este-mul--umit-de-ea--c---nu-prea-v--d-s-------i-cumpere-lumea-/f0c98567d8678ea62f/60/60/2/70/Superbolid-de-370-000-de-euro-adus-la-RAR-----ntreba--i-l-pe-dom----ofer-dac---este-mul--umit-de-ea--c---nu-prea-v--d-s-------i-cumpere-lumea-.jpg" title="Superbolid de 370.000 de euro adus la RAR: &quot;&Icirc;ntrebați-l pe dom' șofer dacă este mulțumit de ea, că nu prea văd să &icirc;și cumpere lumea&quot;" alt="Superbolid de 370.000 de euro adus la RAR: &quot;&Icirc;ntrebați-l pe dom' șofer dacă este mulțumit de ea, că nu prea văd să &icirc;și cumpere lumea&quot;" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/auto/superbolid-rar-editie-limitata-mclaren-spider-1619232" class="ar" style="display:block;">Superbolid de 370.000 de euro adus la RAR: &quot;&Icirc;ntrebați-l pe dom' șofer dacă este mulțumit de ea, că nu prea văd să &icirc;și cumpere lumea&quot;</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba" style="margin-bottom: 0.65em;"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/--ara-din-care-Tesla-va-cump--ra----dou---produse-excelente-----Afacerea--estimat---la-cinci-miliarde-de-dolari/43b4e567d86d0c0cd9/60/60/2/70/--ara-din-care-Tesla-va-cump--ra----dou---produse-excelente-----Afacerea--estimat---la-cinci-miliarde-de-dolari.jpg" title="Țara din care Tesla va cumpăra &bdquo;două produse excelente&rdquo;. Afacerea, estimată la cinci miliarde de dolari" alt="Țara din care Tesla va cumpăra &bdquo;două produse excelente&rdquo;. Afacerea, estimată la cinci miliarde de dolari" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/auto/tesla-va-cumpara-nichel-din-indonezia-pentru-cinci-miliarde-de-dolari-1619242" class="ar" style="display:block;">Țara din care Tesla va cumpăra &bdquo;două produse excelente&rdquo;. Afacerea, estimată la cinci miliarde de dolari</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><center><!-- /1011785/Business24.ro/m.300x250_4 --><div id='div-gpt-ad-1626168038796-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626168038796-0'); }); </script></div></center><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Rom--nii-au---nceput-s---pun---bani----la-ciorap----masiv--Care-le-este-frica-cea-mai-mare--font-color--red--SONDAJ--font-/a4c10567d865809262/60/60/2/70/Rom--nii-au---nceput-s---pun---bani----la-ciorap----masiv--Care-le-este-frica-cea-mai-mare--font-color--red--SONDAJ--font-.jpg" title="Rom&acirc;nii au &icirc;nceput să pună bani &rdquo;la ciorap&rdquo; masiv. Care le este frica cea mai mare SONDAJ" alt="Rom&acirc;nii au &icirc;nceput să pună bani &rdquo;la ciorap&rdquo; masiv. Care le este frica cea mai mare SONDAJ" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/finantare/economii-romani-rate-banca-factura-energie-1619228" class="ar" style="display:block;">Rom&acirc;nii au &icirc;nceput să pună bani &rdquo;la ciorap&rdquo; masiv. Care le este frica cea mai mare SONDAJ</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Prima-nav---cu-cereale-plecat---din-Ucraina-dup-----nceperea-r--zboiului--refuzat---la-destina--ie--Motivul-invocat-de-client/3365c567d86b0dca8f/60/60/2/70/Prima-nav---cu-cereale-plecat---din-Ucraina-dup-----nceperea-r--zboiului--refuzat---la-destina--ie--Motivul-invocat-de-client.jpg" title="Prima navă cu cereale plecată din Ucraina după &icirc;nceperea războiului, refuzată la destinație. Motivul invocat de client" alt="Prima navă cu cereale plecată din Ucraina după &icirc;nceperea războiului, refuzată la destinație. Motivul invocat de client" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/international/nava-cereale-ucraina-odessa-refuzata-in-liban-1619238" class="ar" style="display:block;">Prima navă cu cereale plecată din Ucraina după &icirc;nceperea războiului, refuzată la destinație. Motivul invocat de client</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba" style="margin-bottom: 0.65em;"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Efectele-sanc--iunilor-impuse-Rusiei--Companiile-aeriene-dezmembreaz---avioane-pentru-piese-de-schimb/1a94c567d86b85213d/60/60/2/70/Efectele-sanc--iunilor-impuse-Rusiei--Companiile-aeriene-dezmembreaz---avioane-pentru-piese-de-schimb.jpg" title="Efectele sancțiunilor impuse Rusiei. Companiile aeriene dezmembrează avioane pentru piese de schimb" alt="Efectele sancțiunilor impuse Rusiei. Companiile aeriene dezmembrează avioane pentru piese de schimb" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/international/efecte-sanctiuni-companii-aeriene-piese-de-schimb-dezmembrare-avioane-1619239" class="ar" style="display:block;">Efectele sancțiunilor impuse Rusiei. Companiile aeriene dezmembrează avioane pentru piese de schimb</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><center><!-- /1011785/Business24.ro/m.300x250_5 --><div id='div-gpt-ad-1626168074162-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626168074162-0'); }); </script></div></center><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Medicii---i-asistentele-din-Rom--nia-pleac---pe-capete-afar------n-Marea-Britanie----ara-noastr---surprinde---n-Top-10/144ae567d86c07ecb9/60/60/2/70/Medicii---i-asistentele-din-Rom--nia-pleac---pe-capete-afar------n-Marea-Britanie----ara-noastr---surprinde---n-Top-10.jpg" title="Medicii și asistentele din Rom&acirc;nia pleacă pe capete afară: &Icirc;n Marea Britanie, țara noastră surprinde &icirc;n Top 10" alt="Medicii și asistentele din Rom&acirc;nia pleacă pe capete afară: &Icirc;n Marea Britanie, țara noastră surprinde &icirc;n Top 10" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/administratie/medici-romani-plecati-strainatate-marea-britanie-numar-medici-asistente-1619240" class="ar" style="display:block;">Medicii și asistentele din Rom&acirc;nia pleacă pe capete afară: &Icirc;n Marea Britanie, țara noastră surprinde &icirc;n Top 10</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Avertisment-de-la-angajata-unui-hotel-pentru-cei-care-merg---n-vacan-------Acele-lucruri-sunt-cur----ate-poate-o-dat---pe-an----font-color--red---b-VIDEO--b---font-/d9096567d8650b54e8/60/60/2/70/Avertisment-de-la-angajata-unui-hotel-pentru-cei-care-merg---n-vacan-------Acele-lucruri-sunt-cur----ate-poate-o-dat---pe-an----font-color--red---b-VIDEO--b---font-.jpg" title="Avertisment de la angajata unui hotel pentru cei care merg &icirc;n vacanță: &quot;Acele lucruri sunt curățate poate o dată pe an&quot; VIDEO" alt="Avertisment de la angajata unui hotel pentru cei care merg &icirc;n vacanță: &quot;Acele lucruri sunt curățate poate o dată pe an&quot; VIDEO" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/vacanta/avertisment-angajata-hotel-turisti-cazare-vacanta-cuatenie-igiena-1619227" class="ar" style="display:block;">Avertisment de la angajata unui hotel pentru cei care merg &icirc;n vacanță: &quot;Acele lucruri sunt curățate poate o dată pe an&quot; VIDEO</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div><div class="nba" style="margin-bottom: 0.65em;"><div style="float:left;padding-right:0.4em;"><img src="https://tb.bizwiz.ro/Un-gigant-farma-anun-----c-----ncepe-livrarea-a-dou---vaccinuri-adaptate-la-tulpina-Omicron-a-infec--iei-COVID/5444b567d86a01b44b/60/60/2/70/Un-gigant-farma-anun-----c-----ncepe-livrarea-a-dou---vaccinuri-adaptate-la-tulpina-Omicron-a-infec--iei-COVID.jpg" title="Un gigant farma anunță că &icirc;ncepe livrarea a două vaccinuri adaptate la tulpina Omicron a infecției COVID" alt="Un gigant farma anunță că &icirc;ncepe livrarea a două vaccinuri adaptate la tulpina Omicron a infecției COVID" width="60" height="60"></div><span class="nbj" style="float:left;"></span><a href="https://m.business24.ro/administratie/biontech-incepe-livrari-vaccin-anti-covid-omicron-1619236" class="ar" style="display:block;">Un gigant farma anunță că &icirc;ncepe livrarea a două vaccinuri adaptate la tulpina Omicron a infecției COVID</a><div class="nap" style="clear:both;"></div></div><div class="nap" style="clear:both;"></div></div><div class="b7 au"><div class="bk b7" style="float:left;"><form action="https://business24.ro/index.php?module=AmvcMobile&amp;action=searchResults" method="get"><div><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="ay" name="word" value="" inputmode="latin"/><input type="submit" value="Cauta" /></div></form></div><div class="c0" style="float:right;padding: 0em 0.41em 0em 0em;margin: 0.2em 0em 0em 0em;"><a href="#pageTop" class="a2">^ Top</a></div><div class="ap" style="clear:both;"></div></div><div class="ap" style="clear:both;"></div><div class="bw" style="float:left;"><div style="float:left;margin-top:0.3em;" class="ae"><span class="ah">Versiuni:&nbsp;<span class="as">mobil</span></span>&nbsp; / &nbsp;<a href="https://business24.ro/versiunea-web/news/1619231/" accesskey="0"><span class="c4 ar">Web</span></a></div><div class="ap" style="clear:both;"></div><div style="float:left;margin-top:0.3em;" class="ae"><a href="https://business24.ro/contact" style="float:left;">Contact</a><span style="float:left;">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://m.business24.ro/ajutor" style="float:left;">Ajutor</a></div><div class="ap" style="clear:both;"></div><div style="float:left;margin-top:0.3em;" class="ae"><a href="https://business24.ro/termeni-si-conditii" style="float:left;">Termeni si conditii</a><span style="float:left;">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/politica-de-confidentialitate" style="float:left;">Confidentialitate</a><span style="float:left;">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/politica-de-cookie" style="float:left;">Cookie</a><div class="ap" style="clear:both;"></div></div><div class="ap" style="clear:both;"></div><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="ae cz" style="float:left;margin-top:0.7em;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a><div class="ap" style="clear:both;"></div><div class="cx"><a href="https://m.ziare.com/politic/" rel="nofollow" class="ae cy cz" style="width:46%;float:left;text-align:center;width:31%">Politic</a> <a href="https://m.ziare.com/sport/" rel="nofollow" class="ae cy cw" style="width:46%;float:left;text-align:center;width:28%">Sport</a> <a href="https://m.ziare.com/lifeshow/" rel="nofollow" class="ae cz" style="width:46%;float:left;text-align:center;width:24%">Life</a><div class="ap" style="clear:both;"></div></div></div></div><script type="text/javascript" src="https://bizwiz.ro/js/functii_mobile_1649153719.js"></script><!-- /1011785/Business24.ro/1x1_out_of_page_Vid --><div id='div-gpt-ad-1626167502181-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167502181-0'); }); </script></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1619231"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1619231" alt="" width="1" height="1"/></noscript><style> .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #bf141a; cursor: pointer; } .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; } </style><div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"><img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" "></div><script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1153253498872086671']); cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"770f4812f7","applicationID":"1004853219","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":754,"atts":"SRBSRl5LTk8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>